没有oracle驱动的包么?没有一个安装成功的。

bluepenguin · · 3351 次点击 · 开始浏览    置顶
这是一个创建于 的主题,其中的信息可能已经有所发展或是发生改变。
oci8 和 goracle 没有一个安装成功的。 为什么GO开发都不用oracle数据库的么? 看其他的驱动都有了,唯独oracle的驱动太少。 而且连这网站连数据库版块都没有啊。 这是什么情况啊。GO开发很少用数据库么?

入群交流(和以上内容无关):加入Go大咖交流群,免费领全套学习资料或添加微信:muxilin131420 备注:入群;或加QQ群:729884609

3351 次点击  
加入收藏 微博
2 回复  |  直到 2013-07-11 02:48:51
暂无回复
添加一条新回复 (您需要 登录 后才能回复 没有账号 ?)
  • 请尽量让自己的回复能够对别人有帮助
  • 支持 Markdown 格式, **粗体**、~~删除线~~、`单行代码`
  • 支持 @ 本站用户;支持表情(输入 : 提示),见 Emoji cheat sheet
  • 图片支持拖拽、截图粘贴等方式上传