运行golang linux的最低版本

StevenChen96 · · 1557 次点击 · 开始浏览    置顶
这是一个创建于 的主题,其中的信息可能已经有所发展或是发生改变。
现在好像并有人关注过golang在linux上运行出现不支持的系统版本,网上有人回答过linux2.6.5的版本但好像并不对,求助各位大神解答一下

入群交流(该群和以上内容无关):Go中文网 QQ交流群:798786647 或 加微信入微信群:274768166 备注:入群; 公众号:Go语言中文网

1557 次点击  
加入收藏 微博
4 回复  |  直到 2019-05-17 10:21:31
暂无回复
添加一条新回复 (您需要 登录 后才能回复 没有账号 ?)
  • 请尽量让自己的回复能够对别人有帮助
  • 支持 Markdown 格式, **粗体**、~~删除线~~、`单行代码`
  • 支持 @ 本站用户;支持表情(输入 : 提示),见 Emoji cheat sheet
  • 图片支持拖拽、截图粘贴等方式上传