golang支持linux的最低版本为2.6.23
linuxJGbooks  •  发布 • 447 点击